Ankündigung

Einklappen

Einstellung des Forum

Liebe Mädchen-User*innen,

leider werden wir am 17.5. das Mädchen.de-Forum aufgrund von Sicherheitsbedenken abstellen.
Die Mädchen.de-Redaktion möchte sich auf diesem Wege von unseren treuen Useri*innen verabschieden und für all die gemeinsamen Jahre herzlich bedanken.

Doch wie sagt man so schön: niemals geht man so ganz!
Und Mädchen.de ist nach wie vor für dich da – außerdem erreichst du uns über unsere Social Kanäle, wie Facebook, Instagram und Pinterest.
Oder melde dich doch gleich für unseren Newsletter an und verpasse keine News mehr rund um die Themen Love, Beauty, Fashion und Gewinnspiele! Gehe dafür einfach auf www.maedchen.de/newsletter und trage dich direkt ein. Freue dich auf die spannendsten Artikel – gesammelt in deinem Postfach. Alles auf einen Blick.

Wir danken dir für dein Verständnis – see you
Mehr anzeigen
Weniger anzeigen

Kopieren/Einfügen funktioniert nicht!

Einklappen
X
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

    Kopieren/Einfügen funktioniert nicht!

    Hey, wieso kann ich in meinen Beiträgen zb keine Links einfügen? Wenn ich mit der Maus nen Rechtsklick mache, öffnet sich kein Fenster mit "Einfügen" o.O

    #2
    Welches Betriebssystem und welchen Browser (+ Addons etc.) verwendest du?

    Versuch mal STRG und V gleichzeitig zu drücken.

    Kommentar


      #3
      hab ich versucht. benutze windows 7 und meistens firefox

      Kommentar


        #4
        Hast du das nur bei Links oder auch, wenn du einfach normalen Text einfügen willst? Und nur in diesem Forum?

        Kommentar


          #5
          Auch bei normalen Texten und nur in diesem Forum :/

          Kommentar


            #6
            Probier mal, wenn du auf die rechte Maustaste klickst, dass dein Mauszeiger direkt auf dem Strich ist, wo man schreibt. Verstehst du, was ich meine?
            Das hat bei mir geholfen.

            Kommentar


              #7
              Danke für die Antworten ich hab jetzt einfach mal den Browser gewechselt und seit ich Google Chrome benutze, funktioniert es!

              Kommentar

              Lädt...
              X