Ankündigung

Einklappen
Keine Ankündigung bisher.

Fehlermeldungen v2

Einklappen
X
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

    Fehlermeldungen v2

    Zitat von Maedchen Beitrag anzeigen
    Liebe User,

    hier habt ihr, da erwünscht, euren Thread zum Thema Fehlermeldungen. Hier aber bitte auch wirklich nur Fehlermeldungen posten und nichts anderes! Sollte es Fehler geben, die hier gemeldet werden, aber euch NICHT betreffen, bitte dann genauso kommentieren.

    Außerdem die Bitte wie immer: Bitte beschreibt die Fehler so ausführlich wie möglich, wann sie vorkamen, welchen Browser in welcher Version ihr benutzt habt etc. Macht auch gerne Screenshots und postet diese ebenfalls hier.

    Alle OT Themen hier werden gelöscht!

    Vielen Dank für eure Unterstützung.

    das Mädchen.de-Team

    Die Fortsetzung :-)
    Hello, IT. Have you tried turning it off and on again? Uh... okay, well, the button on the side, is it glowing? Yeah, you need to turn it on... uh, the button turns it on... yeah, you do know how a button works don't you? No, not on clothes.

    #2
    Gab zwar keine Fehlermeldung: aber was ist das?


    Sieht auch in anderen Browsern so aus, neu laden behebt das Problem auch nicht.
    Ph’nglui mglw’nafh Cthulhu R’lyeh wgah’nagl fhtagn.

    Kommentar


      #3
      Jup, ist bei mir auch so.

      Kommentar


        #4
        Zitat von Caissa Beitrag anzeigen
        Gab zwar keine Fehlermeldung: aber was ist das?

        Sieht auch in anderen Browsern so aus, neu laden behebt das Problem auch nicht.
        Zitat von OEC_163_Transalpin Beitrag anzeigen
        Jup, ist bei mir auch so.
        Da hatte die Webseite wohl schluckauf :-) geht aber imho alles wieder
        Hello, IT. Have you tried turning it off and on again? Uh... okay, well, the button on the side, is it glowing? Yeah, you need to turn it on... uh, the button turns it on... yeah, you do know how a button works don't you? No, not on clothes.

        Kommentar


          #5
          Zitat von Torty Beitrag anzeigen

          Da hatte die Webseite wohl schluckauf :-) geht aber imho alles wieder
          Jetzt sieht es bei mir auch wieder normal aus.
          Ph’nglui mglw’nafh Cthulhu R’lyeh wgah’nagl fhtagn.

          Kommentar


            #6
            Das kommt mir sehr merkwürdig vor.

            Warum das Bild so unscharf ist, ist mir schleierhaft

            Klicke auf die Grafik für eine vergrößerte Ansicht  Name: x6.jpg Ansichten: 1 Größe: 67,5 KB ID: 17176100
            Zuletzt geändert von sanddorn; 17.01.2018, 09:58.

            Kommentar


              #7
              Zitat von sanddorn Beitrag anzeigen
              Das kommt mir sehr merkwürdig vor.
              Da hatten wir nen Spammer. Und ich hab den Spam direkt gelöscht und den Benutzer gleich dazu gesperrt. Das sind die Artefakte die dann nach wie vor liegen bleiben. (ähnlich wie es beim Verschieben von Beiträgen passiert)
              Zuletzt geändert von Torty; 17.01.2018, 10:03.
              Hello, IT. Have you tried turning it off and on again? Uh... okay, well, the button on the side, is it glowing? Yeah, you need to turn it on... uh, the button turns it on... yeah, you do know how a button works don't you? No, not on clothes.

              Kommentar


                #8
                Danke für die prompte Antwort

                Kommentar


                  #9
                  Wenn bei den Neuesten Beiträgen auf "Wunschvorschläge" klickt, landet man nicht auf dem letzten Beitrag, sondern auf dem ersten Beitrag. Offenbar ein Fehler bei der Verpointerung.

                  Kommentar


                    #10
                    Zitat von sanddorn Beitrag anzeigen
                    Wenn bei den Neuesten Beiträgen auf "Wunschvorschläge" klickt, landet man nicht auf dem letzten Beitrag, sondern auf dem ersten Beitrag. Offenbar ein Fehler bei der Verpointerung.
                    Hmm komisch nur bei dem einen Thread wie es scheint. Ich lass mal den Index neu laufen evtl hilft das.
                    Hello, IT. Have you tried turning it off and on again? Uh... okay, well, the button on the side, is it glowing? Yeah, you need to turn it on... uh, the button turns it on... yeah, you do know how a button works don't you? No, not on clothes.

                    Kommentar


                      #11
                      Torty ch finde es übrigen schön, dass Du hier so aktiv dabei bist. So jemand wie Dich hätte man viel früher gebraucht.
                      Vorher schienen alle Fehlermeldungen in einem schwarzen Loch verschwunden zu sein. Das ist mit Sicherheit bei vielen User den Eindruck hinterlassen, dass sich keiner ernsthaft um die Probleme kümmert udn darum sind sie von der Fahne gegangen.
                      Zuletzt geändert von sanddorn; 21.01.2018, 14:41.

                      Kommentar


                        #12
                        Zitat von sanddorn Beitrag anzeigen
                        Wenn bei den Neuesten Beiträgen auf "Wunschvorschläge" klickt, landet man nicht auf dem letzten Beitrag, sondern auf dem ersten Beitrag. Offenbar ein Fehler bei der Verpointerung.
                        Jetzt sollte es wieder richtig ein springen. Das Forum mag es nicht wenn der erste Post im Thread später kommt als der Rest, dabei verzählt es sich wohl. Ich schau mal ob ich das reproduzierbar hin bekomme um einen Bug bei vBulletin zu schreiben
                        Hello, IT. Have you tried turning it off and on again? Uh... okay, well, the button on the side, is it glowing? Yeah, you need to turn it on... uh, the button turns it on... yeah, you do know how a button works don't you? No, not on clothes.

                        Kommentar


                          #13
                          Zitat von Torty Beitrag anzeigen
                          Jetzt sollte es wieder richtig ein springen. Das Forum mag es nicht wenn der erste Post im Thread später kommt als der Rest, dabei verzählt es sich wohl. Ich schau mal ob ich das reproduzierbar hin bekomme um einen Bug bei vBulletin zu schreiben
                          Macht es leider immer noch nicht richtig.
                          Wenn ich in der Übersicht auf den Doppelpfeil (letzter Beitrag von Warheart) klicke, springt es weiterhin auf den ersten Beitrag.

                          Zuletzt geändert von sanddorn; 21.01.2018, 18:30.

                          Kommentar


                            #14
                            Browser Cache evtl? .. ich hab grad alles durch ... Chrome ein und ausgeloggt (Browser Cache disabled), Safari und FF (nur ausgeloggt und frischer Cache weil ich die immer nur zum testen nutze) alle redirected auf die Seite 3 bei klick auf den blauen Doppelpfeil.

                            Hello, IT. Have you tried turning it off and on again? Uh... okay, well, the button on the side, is it glowing? Yeah, you need to turn it on... uh, the button turns it on... yeah, you do know how a button works don't you? No, not on clothes.

                            Kommentar


                              #15
                              Bei mir funktioniert es jetzt, am Nachmittag ging es auch nicht

                              Kommentar

                              Lädt...
                              X